Google play apk [Chiuso]

laura - 27 mag 2014 alle 10:46 - Ultima risposta: l'embrouille 75 5407 Posti lunedì 4 luglio 2011Data di registrazione giovedì 5 luglio 2018 Ultimo intervento
- 27 mag 2014 alle 11:47
Ciao,
Mi si blocca la api, che ho dovuto installare sul olipad


Altro... 

2 risposte

Miglior risposta
n00r 22869 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento - 27 mag 2014 alle 11:03
3
Grazie
ciao,

che intendi per si blocca ? non si installa, non parte ? ti esce un errore ?
quale modello è il tuo olipad ?

Grazie n00r 3

Altro da dire? Aggiungi commento

CCM ha aiutato 476 internauti questo mese

l'embrouille 75 5407 Posti lunedì 4 luglio 2011Data di registrazione giovedì 5 luglio 2018 Ultimo intervento - 27 mag 2014 alle 11:47
0
Grazie
Ciao,
Se è l'olipad 100 la versione Froyo di Android 2.2 non è compatibile con play apk

Ubuntu 13.04 Firefox 21/ Magela 3 Opera 12.15