Service.exe [Risolto/Chiuso]

kissxo92 - 6 lug 2013 alle 16:11 - Ultima risposta: l'embrouille 75 5401 Posti lunedì 4 luglio 2011Data di registrazione 11 febbraio 2018 Ultimo intervento
- 8 lug 2013 alle 20:40
Ciao,
ho un problema con Service.exe
mi spiego da un qualche giorno il mio antivirus avast mi dice che services.exe nella cartella System32 è un malware ed un trojan ( ma tutto lui????)
in ogni caso non lo può eliminare e io, seppur avendolo individuato neppure perchè afferma di essere in esecuzione...
ho provato ad usare sfc si windows ma non parte....
e io sono stufissima di vedermi comparire la finestrella rossa di avast ogni 5 min
qualche suggerimeto su cosa fare???

grazie
Altro... 

12 risposte

l'embrouille 75 5401 Posti lunedì 4 luglio 2011Data di registrazione 11 febbraio 2018 Ultimo intervento - 6 lug 2013 alle 16:22
cia,
avevo giù provato con adw ma non è cambiato nulla T_T
l'embrouille 75 5401 Posti lunedì 4 luglio 2011Data di registrazione 11 febbraio 2018 Ultimo intervento - 6 lug 2013 alle 17:00
0
Utile
1
Re,
Prova con MBAM
A+
l'embrouille 75 5401 Posti lunedì 4 luglio 2011Data di registrazione 11 febbraio 2018 Ultimo intervento - 6 lug 2013 alle 17:15
0
Utile
1
Ciao,
Oppure questo=>http://it.ccm.net/download/scaricare-429-the-cleaner-2010
A+
e neppure questo... il problema persiste purtroppo
l'embrouille 75 5401 Posti lunedì 4 luglio 2011Data di registrazione 11 febbraio 2018 Ultimo intervento - 7 lug 2013 alle 16:47
0
Utile
2
Ciao,
Allora proviamo combofix /!\ una volta scaricato disattivare le protezione residente/!\ disattivare l'UAC
Ti consiglio di ben leggere questo tuto=>http://www.bleepingcomputer.com/combofix/it/come-usare-combofix meglio,stamparlo

Prima di avviare il programma,chiudi tutte le applicazioni
/!\ NON TOCCARE A NIENTE DURANTE LA SCANSIONE /!\

A+
Ubuntu 13.04 Firefox 21/ Magela 3 Opera 12.15
Toujours bien reflechir avant d'agir
l'embrouille 75 5401 Posti lunedì 4 luglio 2011Data di registrazione 11 febbraio 2018 Ultimo intervento - 7 lug 2013 alle 16:55
PS; non disattivare la connessione Internet !!!
grazie dell'aiuto ho finalmente risolto ^_^
l'embrouille 75 5401 Posti lunedì 4 luglio 2011Data di registrazione 11 febbraio 2018 Ultimo intervento - 8 lug 2013 alle 14:50
0
Utile
2
Ciao,
Come hai fatto ?? Con Combofix ??
A+

Ubuntu 13.04 Firefox 21/ Magela 3 Opera 12.15
Toujours bien reflechir avant d'agir
cia,
si proprio con Combofix
grazie ancora per l'aiuto ^_-
l'embrouille 75 5401 Posti lunedì 4 luglio 2011Data di registrazione 11 febbraio 2018 Ultimo intervento - 8 lug 2013 alle 20:40
Ciao,figurati ,-)
Grazie per il feed back.
A+