WiFi fuori uso su PC nuovo

Valvalv 5 Posti lunedì 2 luglio 2018Data di registrazione 7 luglio 2018 Ultimo intervento - 2 lug 2018 alle 08:34 - Ultima risposta: Valvalv 5 Posti lunedì 2 luglio 2018Data di registrazione 7 luglio 2018 Ultimo intervento
- 7 lug 2018 alle 18:15
Ciao!
Ieri ho comprato nuovo PC HP con sistema Windows 10 al momento dell'installazione tutto bene. Poi ho installato un antivirus acquistato a parte,e il WiFi non ha più funzionato nemmeno dai nostri smartphone. Ho disinstallato l'antivirus ma niente, tutto resta come prima il wi-fi non funziona viene visto dai device ma non si collega a Internet. dal computer viene visto ma la rete risulta protetta e non si collega. Anche dagli smartphone , il modem viene visto è riconosciuto ma non si collega cosa devo fare?
Altro... 

La tua risposta

7 risposte

e-claudia 503 Posti lunedì 5 gennaio 2015Data di registrazioneModeratoreStato martedì 18 settembre 2018 Ultimo intervento - 3 lug 2018 alle 12:26
0
Grazie
Ciao, leggi questa guida:

https://it.ccm.net/faq/2021-pc-rileva-la-rete-wifi-ma-non-si-connette-ad-internet

ed eventualmente contatta il gestore della rete WiFi, potrebbe essere un problema tecnico

a presto ;)

facci sapere se risolvi!
e-claudia 503 Posti lunedì 5 gennaio 2015Data di registrazioneModeratoreStato martedì 18 settembre 2018 Ultimo intervento > Valvalv 5 Posti lunedì 2 luglio 2018Data di registrazione 7 luglio 2018 Ultimo intervento - 5 lug 2018 alle 12:20
Ciao, si se non funziona neanche con il cavo allora è il gestore!

dita incrociate per te, speriamo risolvi al più presto ;)
Valvalv 5 Posti lunedì 2 luglio 2018Data di registrazione 7 luglio 2018 Ultimo intervento - 5 lug 2018 alle 12:32
Grazie Claudia, spero anch'io di risolvere in fretta! A presto ☺
Valvalv 5 Posti lunedì 2 luglio 2018Data di registrazione 7 luglio 2018 Ultimo intervento - 7 lug 2018 alle 15:16
Aggiornamento : ho contattato l'assistenza del gestore telefonico, e mi ha detto che il problema è proprio il modem. È in garanzia e lo posso cambiare. Non so sono un po' dubbiosa perché il problema c'è solo quando accendo il pc che cmq è nuovissimo, ha una settimana di vita (hp con Windows 10) mah....
e-claudia 503 Posti lunedì 5 gennaio 2015Data di registrazioneModeratoreStato martedì 18 settembre 2018 Ultimo intervento > Valvalv 5 Posti lunedì 2 luglio 2018Data di registrazione 7 luglio 2018 Ultimo intervento - 7 lug 2018 alle 16:17
Tranqui! Vedrai che risolvi! A volte anche le cose nuove posson essere difettose ;)

finger crossed!
Valvalv 5 Posti lunedì 2 luglio 2018Data di registrazione 7 luglio 2018 Ultimo intervento - 7 lug 2018 alle 18:15
Già...Infatti anche cambiando il modem il problema persiste! A questo punto è il pc....
Commenta la risposta di e-claudia