Segnala

Non funziona l'audio/video [Risolto]

Chiedi aiuto dzanin71 1Posti giovedì 3 marzo 2016Data di registrazione giovedì 3 marzo 2016 Ultimo intervento - Ultima risposta 16 mar 2016 alle 13:26
buongiorno, chiedo aiuto, non funziona l'audio/video
Altro... 
Utile
+0
moins plus
salve,

dicci più dettagli sul problema per poter aiutarti? spiega cosa succede precisamente? e quale dispositivi (PC, Mac, tablet, cell, ...) utilizzi e quale sistema?
dzanin- 15 mar 2016 alle 19:06
potrebbe essere un problema di avast? ho sottoscritto un abbonamento annuale
Rispondi
dzanin- 15 mar 2016 alle 19:52
ho solo la scheda video, non quella audio
Rispondi
n00r 20208Posti giovedì 19 marzo 2009Data di registrazione ModeratoreStato martedì 6 dicembre 2016 Ultimo intervento - 16 mar 2016 alle 11:48
Non c'è "Controller audio, video e giochi" ?
Rispondi
dzanin- 16 mar 2016 alle 13:21
buongiorno, sembra risolto, ho armeggiato sull'icona di win, (autoparlanti) quella sulla barra in basso a dx. Ho scoperto le varie opzioni.....una era disattivata.... .ti ringrazio tantissimo
A presto avrei una nuova domanda
Rispondi
n00r 20208Posti giovedì 19 marzo 2009Data di registrazione ModeratoreStato martedì 6 dicembre 2016 Ultimo intervento - 16 mar 2016 alle 13:26
figurati!
Rispondi
Aggiungi commento

Un utente registrato ottiene più risposte rispetto ad uno anonimo.

Un utente registrato ha un seguito (follow-up) dettagliato di tutte le sue domande.

Un utente registrato ha accesso a delle opzioni aggiuntive.

Non sei ancora un membro?

Registrati, richiede meno di un minuto ed è gratis!