Segnala

Rete Lan [Risolto]

Chiedi aiuto Siclebi 2Posti mercoledì 9 dicembre 2015Data di registrazione giovedì 10 dicembre 2015 Ultimo intervento - Ultima risposta 10 dic 2015 alle 16:54
Salve, sino a pochi giorni fa dopo tante peripezie sono riuscita a collegarmi con il modem Telecom a internet. L'altra sera ho spento la presa dove sono collegati sia internet che pc per risparmiare ma il giorno dopo non sono più riuscita a collegarmi tramite la Lan. Il modem è nuovo e la rete funziona perché riesco a collegarmi tramite Wifi. Ho provato tutto ciò che ho letto in internet ma niente da fare, non ci avevo fatto caso prima ma in connessioni di rete vedo i monitor con vicino il cavo Ethernet è normale. Grazie per il vostro aiuto.
Altro... 
Utile
+0
moins plus
Ma che tipo di messaggio/errore ti da il sistema quando tenti di connetterti? Assicurati innanzitutto che il cavo di rete sia ben inserito da entrambe le parti,nel router e nel pc. Poi vai in gestione dispositivi> schede di rete,seleziona la tua scheda ed assicurati che il risparmio energia sia disabilitato.
Aggiungi commento
Utile
+0
moins plus
Grazie per la risposta, non mi dava nessun messaggio di errore solo "Accesso Locale", tutti i cavi inseriti controllati e ricontrollati. Comunque poco fa ho risolto togliendo il vecchio cavo ethernet sostituendolo con quello nella scatola del moden nuovo e cambiando porta modem (quella dietro) et voilà accesso a internet automaticamente.....potevo pensarci prima!!

Grazie comunque e saluti
Aggiungi commento

Un utente registrato ottiene più risposte rispetto ad uno anonimo.

Un utente registrato ha un seguito (follow-up) dettagliato di tutte le sue domande.

Un utente registrato ha accesso a delle opzioni aggiuntive.

Non sei ancora un membro?

Registrati, richiede meno di un minuto ed è gratis!