Segnala

Inserendo un dvd non mi compare la linguetta blu con le scelte [Risolto]

Chiedi aiuto concept52 4Posti mercoledì 25 febbraio 2015Data di registrazione venerdì 27 febbraio 2015 Ultimo intervento - Ultima risposta 27 feb 2015 alle 11:00
Salve
un qualche programma ,non so quale, mi ha eliminato l'avviso con le possibilità di scelta, es.avvia,cerca programma da usare ecc., che compare a destra dello schermo e di colore blu quando si inserisce una USB o CD-DVD. E' la seconda volta che mi succede avevo trovato una soluzione in inglese ma ora non la ricordo.
Ho windows 8.1 ,ho cercato su internet ma nessuna soluzione prospettata si è rivelata valida,l'autoplay è attivato.
Grazie
Altro... 
Utile
+0
moins plus
per rintracciare il programma in causa da pannello di controllo apri Programmi e funzionalità, clicca su Installato il per ordinarli per data di installazione, e vedi quali programmi i cui data di installazione (o aggiornamento) coincidano con l'apparizione del problema

da notare: alcuni antivirus e programmi di protezione disabilitano l'autoplay per motivi di sicurezza.
Aggiungi commento
Utile
+0
moins plus
Grazie ma il problema non si risolve.
n00r 20153Posti giovedì 19 marzo 2009Data di registrazione ModeratoreStato martedì 29 novembre 2016 Ultimo intervento - 26 feb 2015 alle 13:33
scusa stai parlando della charm bar ?
Rispondi
Aggiungi commento
Utile
+0
moins plus
No. E' quella che si apre nella zona della charm bar ma solo quando si inserisce una penna USB o un CD,ad esempio con foto, e chiede cosa fare:aprire con un programma,eseguire e altro.

Grazie
n00r 20153Posti giovedì 19 marzo 2009Data di registrazione ModeratoreStato martedì 29 novembre 2016 Ultimo intervento - 26 feb 2015 alle 16:23
ma questa è proprio la finestra l'autoplay! giusto ?

prova queste soluzioni
http://windows.microsoft.com/it-it/windows/troubleshoot-autoplay-problems#1TC=windows-7
Rispondi
concept52 4Posti mercoledì 25 febbraio 2015Data di registrazione venerdì 27 febbraio 2015 Ultimo intervento - 27 feb 2015 alle 10:15
Trovata Soluzione indico l'indirizzo https dove viene spiegato chiaramente come intervenire;si tratta di intervenire su alcuni parametri del Registry.
https://www.raymond.cc/blog/fix-autoplay-dialog-box-not-appearing-when-plug-in-external-device/.
Grazie a tutti per la disponibilità e l'aiuto
Rispondi
n00r 20153Posti giovedì 19 marzo 2009Data di registrazione ModeratoreStato martedì 29 novembre 2016 Ultimo intervento - 27 feb 2015 alle 11:00
Grazie per il feedback
Rispondi
Aggiungi commento

Un utente registrato ottiene più risposte rispetto ad uno anonimo.

Un utente registrato ha un seguito (follow-up) dettagliato di tutte le sue domande.

Un utente registrato ha accesso a delle opzioni aggiuntive.

Non sei ancora un membro?

Registrati, richiede meno di un minuto ed è gratis!