Segnala

Mi da errore i 386 [Risolto]

Chiedi aiuto riminirimini 152Posti venerdì 1 ottobre 2010Data di registrazione 15 ottobre 2016 Ultimo intervento - Ultima risposta 4 nov 2014 alle 17:24
Ciao, quando cerco di istallare una sta,pante mi dice di inserire il disco di xp service pagk 3 perche manca un non so che contenuto (dll) in i 386. io non ho piu il cd e non so che fare,consigli??? grazie a tutti
Altro... 
Utile
+0
moins plus
Ciao,
Deve entrare nell BIOS e trovare la voce ripristinare parametri di origine,o qualcosa dal genere.
Fare la stessa cosa con i parametri del CMOS
Aggiungi commento
Utile
+0
moins plus
ti ringrazio,ma dovresti spiegarmi la procedura,sai non e che sono una cima in informatica,sono un buon neofita e cerco di arrangiarmi,,,, in ogni caso grazie
Aggiungi commento
Utile
+0
moins plus
Ciao Mirko.
Dimmi quale tipo di PC sta usando .Se e un notebook,marca e modelo .

Aggiungi commento
Utile
+0
moins plus
Ciao,

quale/i dll ti manca/no ?
Aggiungi commento
Utile
+0
moins plus
ciao noor ciao a tutti,in pratica non mi dice quali mi mancano dice di inserire il disco di xp service pachk tre che io non ho assolutamente,mi dice che deve prenderli dall i 386 e basta e non so piu che fare,intanto volevo anche chiedere r meglio un processore atlon amd 64 3500+ o un pentiun 4 da 3,20 gh? ne ho uno montato su una scheda madre che dovrebbe essere un po meno datata di quella che uso e vorrei sapere quale e meglio,tra l altro in passato reistallamdo il s o attuale mi ha sempre dato lo stesso problema di dll mancanti,ho anche messo un programma per cercarle e metterle ma....niente continuano a mancare,questo sempre in un pc fisso che bene o male e assemblato grazie a tutta kioskea,fino ad ora sono riuscito a farlo funzionare grazie a questo sito che trovo inpagabile ,ciao a tutti di nuovo e grazie per l aiuto mirco
Aggiungi commento
Utile
+0
moins plus
Ciao Mirco,
Questo codice di errore vuole dire che ti manca un processo all avvio di XP .
Prova a fare cosa ti ho detto prima BIOS e CMOS.
Personnalmente ti consiglio il Pentium.
Ho provato AMD su un Lenovo nuovo con W 8.1 installato => e una m.....a !!!!!!


Ubuntu 13.04 Firefox 21/ Magela 3 Opera 12.15
Toujours bien reflechir avant d'agir
Aggiungi commento
Utile
+0
moins plus
ciao,

nella videata che ti chiede di inserire il CD, se fai clic su Sfoglia dovresti visualizzare il nome del DLL mancante.

direi che il BIOS non c'entra, ti mancano library che si trovano nel CD di Windows nella cartella i386 per fare funzionare la stampante

riguardo alle CPU, hai controllato prima che siano compatibili con la tua scheda madre?

Aggiungi commento

Un utente registrato ottiene più risposte rispetto ad uno anonimo.

Un utente registrato ha un seguito (follow-up) dettagliato di tutte le sue domande.

Un utente registrato ha accesso a delle opzioni aggiuntive.

Non sei ancora un membro?

Registrati, richiede meno di un minuto ed è gratis!