Segnala

Google play apk [Chiuso]

Fai una domanda laura - Ultima risposta 27 mag 2014 alle 11:47 da l'embrouille 75
Ciao,
Mi si blocca la api, che ho dovuto installare sul olipad


Utile
+3
plus moins
ciao,

che intendi per si blocca ? non si installa, non parte ? ti esce un errore ?
quale modello è il tuo olipad ?
Questa risposta ti è stata d'aiuto?  
Utile
+0
plus moins
Ciao,
Se è l'olipad 100 la versione Froyo di Android 2.2 non è compatibile con play apk

Un utente registrato ottiene più risposte rispetto ad uno anonimo.

Un utente registrato ha un seguito (follow-up) dettagliato di tutte le sue domande.

Un utente registrato ha accesso a delle opzioni aggiuntive.

Non sei ancora un membro?

Registrati, richiede meno di un minuto ed è gratis!