Segnala

Il mio computer non trova più la mia rete wireless [Risolto]

Chiedi aiuto wylde67 6Posti martedì 11 febbraio 2014Data di registrazione giovedì 13 febbraio 2014 Ultimo intervento - Ultima risposta 19 nov 2016 alle 09:35
Buonasera, oggi pomeriggio ho acceso il computer e questo non trovava più la mia rete wifi ma tutte le altre si. Fino ad ora non avevo mai avuto problemi del genere, inoltre con un altro computer o con lo smartphone funziona tutto normalmente... Consigli? Ho un modem d-link e windows 7 sul computer.
Grazie
Altro... 
Utile
+101
moins plus
hai controllato che la tua rete wireless non sia impostata su invisibile?
vai nel pannello di configurazione del router ( digita nella barra degli indirizzi in un qualsiasi browser 192.168.1.1 nome utente e psw dovrebbero essere admin e admin).
nella voce wireless ( o anche wan) prova a vedere se è spuntata l'opzione hide access point (nascondi punto d'accesso).
È possibile in tutti i casi accedervi se è nascosto
Manolo- 12 mag 2016 alle 12:46
Ma chi te lo ha risolto? Chi????
Rispondi
angelodarco96 2Posti martedì 20 ottobre 2015Data di registrazione martedì 20 ottobre 2015 Ultimo intervento - 20 ott 2015 alle 12:40
ciao, sto avendo lo stesso problema,stamattina ho acceso il mio computer ma non mi rileva la rete wifi , io ho modem vodafone e un computer hp ... fino a ieri me la rilevava,la wifi viene rilevata in tutti gli altri dispositivi ma non nel mio computer
Rispondi
domiko- 18 mar 2016 alle 20:20
anch'io ho lo stesso problema
Rispondi
Dsmncl angelodarco96 - 19 nov 2016 alle 09:35
Angelodarco96 hai risolto il problema? Io non riesco . Mi puoi aiutare?
Rispondi
Eulalia- 19 apr 2016 alle 18:11
Salve a tutti ... Spero mi possiate aiutare sono disperata
Rispondi
Aggiungi commento
Utile
+51
moins plus
Ciao, ho appena provato ma niente.. Continua a non connettersi. Ho dimenticato di dire prima che con il cavo ethernet il computer si connette normalmente..
Aggiungi commento
Utile
+34
moins plus
Io ho lo stesso problema con Windows 10.. Da poco ho cambiato modem.. Il mio pc non trova la connessione wifi ma trova tutte le altre del condominio. Mentre il telefono e un altro pc che ho a casa trovano la connessione nuova e si connettono.. Qualcuno sa spiegarmi passo per passo come posso procedere? Sono abbastanza impedito :/ grazie!!!
Morlenzo 1Posti domenica 13 dicembre 2015Data di registrazione 13 dicembre 2015 Ultimo intervento - 13 dic 2015 alle 13:11
Buona domenica, io ho lo stesso problema con la chiavvetta vodafone R215, ma il prroblema me lo ha dato dopo che l'ho sbloccato e inserito una sim tre.
consigli?
grazie
saluti
Rispondi
Aggiungi commento
Utile
+21
moins plus
Ciao a tutti, anche io avevo lo stesso problema con un router Alice: ho dovuto semplicemente cambiare il "canale" nella configurazione Wifi del router (è un numero tra 1 e 13 in genere impostato su "automatic").
guest- 26 dic 2015 alle 10:55
Non ti è mai capitato che sul tuo TV ad un certo punto la ricezione del segnale è pessima o del tutto assente? Perturbazioni atmosferiche,interferenze con altre sorgenti radio,problemi sulla stazione trasmittente ecc Sul wi-fi è la stessa cosa.Nessun mistero.
Rispondi
Guest- 12 mag 2016 alle 22:26
Anche io ho risolto cambiando canale, misteri..
Rispondi
slider62 1Posti venerdì 20 maggio 2016Data di registrazione venerdì 20 maggio 2016 Ultimo intervento - 20 mag 2016 alle 09:59
Grazie. Avevo questo problema con un netbook da quando son passato a vodafone e quindi alla nuova station. Nel mio caso addirittura è stato più semplice perchè ho lasciato in automatico la selezione del canale ma ho solo prrmuto il tasto aggiorna dello stesso.
Rispondi
Charles- 26 mag 2016 alle 09:35
Ho risolto cambiando canale
Grazie mille a tutti!!!
Rispondi
panna- 1 giu 2016 alle 23:02
Grandissimo! Grazie :)
Rispondi
Aggiungi commento
Utile
+11
moins plus
Ciao a tutti,anch'io ho lo stesso problema, il mio pc rileva le altre reti wifi,ma non il mio router Wi-Fi,ma si collega all'hotspot dello smartphone.Ho aggiornato i driver del wifi del pc.
Si acceta supporto tecnico.
Grazie
AS
Aggiungi commento
Utile
+5
moins plus
ciao,

prova a cancellare la tua rete salvata nel computer
http://it.ccm.net/faq/2021-pc-rileva-la-rete-wifi-ma-non-si-connette-ad-internet
Aggiungi commento
Utile
+5
moins plus
Ciao wylde,
ho avuto lo stesso problema a casa due volte ormai quindi per mia esperienza:
1 - può essere un problema di firmware del modem (in quel caso cerca di fare l'upgrade andando sul sito ufficiale della D-Link e scaricando il firmware per il modello che possiedi).
2 - aggiorna i driver per la tua scheda di rete..

ps: non mi è chiara una cosa... quando cerchi la connessione wifi la tua connessione non la vedi proprio o la vedi e non riesci a connetterti?
Aggiungi commento
Utile
+4
moins plus
Ciao, non ho trovato una versione piu recente del firmware.. Comunque il mio computer non trova proprio la mia rete, ma tutte le altre si.
Casamarce 1351Posti giovedì 21 novembre 2013Data di registrazione giovedì 29 gennaio 2015 Ultimo intervento - 13 feb 2014 alle 13:59
.. hai detto che hai già resettato il SSID della tua rete giusto?
Rispondi
wylde67 6Posti martedì 11 febbraio 2014Data di registrazione giovedì 13 febbraio 2014 Ultimo intervento - 13 feb 2014 alle 15:20
sisi L'ho fatto ma non cambia nulla
Rispondi
Casamarce 1351Posti giovedì 21 novembre 2013Data di registrazione giovedì 29 gennaio 2015 Ultimo intervento - 13 feb 2014 alle 15:29
e hai anche aggiornato i driver della scheda di rete...
Rispondi
wylde67 6Posti martedì 11 febbraio 2014Data di registrazione giovedì 13 febbraio 2014 Ultimo intervento - 13 feb 2014 alle 15:30
Potresti dirmi come si fa? Sono un po imbranato con i computer
Rispondi
Casamarce 1351Posti giovedì 21 novembre 2013Data di registrazione giovedì 29 gennaio 2015 Ultimo intervento - 13 feb 2014 alle 15:57
dimmi che PC hai e ti dirò che driver scaricare =)
purtroppo non credo che il problema sia la
Rispondi
Aggiungi commento
Utile
+4
moins plus
Non so come o perchè, ma adesso mi trova la rete.. Grazie dell'aiuto!
Aggiungi commento
Utile
+4
moins plus
Io ho la nuova Vodafone Station e ho iniziato ad avere questo problema quando da windows 7 sono passato a windows 10. Tutti i pc in casa ed anche i telefoni si collegano wireless immediatamente e in modo stabile. Uno solo dei pc talvolta non vede il wireless di casa, mentre vede benissimo quelli dell'intero condominio e dintorni. Spengo la Vodafone Station, poi il pc e talvolta si riconnette alla mia rete, talvolta no.... non so proprio cosa pensare..... Una volta ho provato ad avviare quel pc con un disco live di Ubuntu e neppure in quel caso si connetteva. Sembra un problema del pc ma non un problema della scheda di rete senno' non dovrebbe vedere alcuna rete wireless... Poi improvvisamente ricomincia a vederla e tutto va bene per qualche giorno.... mistero.....
Spezzo- 12 nov 2015 alle 04:00
Ciao. Seguo passo passo ciò che dici ma la voce region proprio non c'è. ..io vedo:
802.11B PREAMBLE
Adhoc 11B
Receive buffers
Scan valid interval
Transmit buffers

E per nessuno di questi posso scegliere un valore da 1 a 13...
Aiuto grazie
Rispondi
Luigi P- 7 mar 2016 alle 20:01
Ciao basta cambiare il valore di "Scan valid interval" e portarlo da 60 a 100. Io ho fatto cosi e ho risolto.
Rispondi
giuseppe.111 1Posti martedì 12 aprile 2016Data di registrazione martedì 12 aprile 2016 Ultimo intervento - 12 apr 2016 alle 21:54
a me purtroppo non va....
spiego la situazione:
PC HP 350 G1 con windows 10
scheda di rete: Ralink RT3290 802.11bgn Wi-Fi Adapter
router: vodafon station 2 (quella con i tre led verdi per intederci)

ebbene...
in ufficio collegato senza problemi
collegato in hotspot senza problemi
non trova la rete di casa

ho provato i vostri consigli:
- aggiornato driver scheda di rete
ma dalle propriertà della scheda di rete le uniche opzioni che vedo sono:
"ambiente multimediale/giochi" disabled
"modalità supporto 802.11n' enabled
"radio acceso/spento' enabled
"roaming sensibilità" 1.più alto


help!!!
Rispondi
voyager6 IL GENIO - 21 dic 2015 alle 23:56
Perfetto... hai risolto anche il mio problema... grazie!!!!!!!!!!
Rispondi
shumann78 10Posti martedì 22 dicembre 2015Data di registrazione martedì 11 ottobre 2016 Ultimo intervento - 24 dic 2015 alle 00:12
ho risolto con il consiglio de IL GENIO con una piccola aggiunta... ho dovuto riavviare il computer perchè funzionasse tutto a dovere
Rispondi
Aggiungi commento

Un utente registrato ottiene più risposte rispetto ad uno anonimo.

Un utente registrato ha un seguito (follow-up) dettagliato di tutte le sue domande.

Un utente registrato ha accesso a delle opzioni aggiuntive.

Non sei ancora un membro?

Registrati, richiede meno di un minuto ed è gratis!