Tastiera lenta [Risolto/Chiuso]

riminirimini 154 Posti venerdì 1 ottobre 2010Data di registrazione venerdì 30 dicembre 2016 Ultimo intervento - 15 dic 2013 alle 22:23 - Ultima risposta: n00r 22798 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 15 dicembre 2017 Ultimo intervento
- 15 gen 2014 alle 12:22
salve,eseguendo un giocodove dovevo ripetere un tasto velocemente mi e uscita una finestra dove mi chiedeva qualcosa del tipo se volevo annullare la ripetizione,incautamente ho cliccato sul si,adesso mi accade pero che se clicco sulla tastiera il pc emette un suono e la lettera cliccata appare sullo schermo con un ritardo enorme,ho cercato di risolvere in pannello controllo tastiera e mettendo tutto al massimo ma non ho risolto un bel nienteoltre al fastidioso suono per scrivere una parola o un messaggio come questo ci metterei ore,qualcuno sa aiutarmi e dirmi come devo risolvere? il tasto inquestione che cliccavo ripetutamente e il tasto tab,il sistema operativo e un xp professional,aiuto!!!!!
saluti a tutti e un grazie
Altro... 

5 risposte

n00r 22798 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 15 dicembre 2017 Ultimo intervento - 16 dic 2013 alle 09:46
+3
Utile
era questa la videata ?

Questa risposta ti è stata d'aiuto?  
riminirimini 154 Posti venerdì 1 ottobre 2010Data di registrazione venerdì 30 dicembre 2016 Ultimo intervento - 22 dic 2013 alle 12:00
0
Utile
ciao n00r colgo l occasione per farti veramente gli auguri per le feste e credimi non sono quelli di rito ma indirizzati ad una persona che ormai fa parte della mia cerchia di conoscenze,detto questo,si la videata, era questa e ho risolto andando in accesso facilitato ed agendo da li,risolto e imparato qualcosa di nuovo, sempre da li ho spuntato dove mi dice di non farmi vedere l avviso tipo gli aggiornamenti automatici sono disattivati etc,per non vederli ogni volta,pero il messaggio continua a comparirmi pur essendo spuntato,cosa devo fare per non avere avvisi? ciao carissimo e nuovamente buone feste a te e a tutto il popolo di kioskea
n00r 22798 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 15 dicembre 2017 Ultimo intervento - 23 dic 2013 alle 15:11
0
Utile
ciao Mirco, grazie e ti auguro buone feste e anche alla signora Valeria.

scusa ma non ho capito quello che hai scritto sopra, hai risolto ?
quali aggiornamenti ? cosa c'entrano ? è un problema diverso o legato alla tastiera ?

Buon Natale.
riminirimini 154 Posti venerdì 1 ottobre 2010Data di registrazione venerdì 30 dicembre 2016 Ultimo intervento - 13 gen 2014 alle 15:34
0
Utile
1
ciao ,
in pratico ho risolto (con un colpo di c... fortuna) sono passato per caso in pannello di controllo accesso facilitato e da li ho notato delle spunte che non avevo mai visto,ho tolto e messo qualche spunta e ....tutto tornato in uso normale,come pero ci ero finito non lo so,nel senso che veramente a volte basta non leggere3 un avviso e ti trovi a imprecare gratis,ciao n00r alla prossima,che tanto io i problemi me li cerco hahahaha buon anno e dopo che hai letto se vuoi metti pure il "risolto" auguri da valeria
n00r 22798 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 15 dicembre 2017 Ultimo intervento - 15 gen 2014 alle 12:22
ok grazie per il feedback