Segnala

Google Chrome problemi con WebGL enable/disable

Fai una domanda Naty - Ultima risposta 8 nov 2017 alle 12:54 da n00r
Salve, ho seguito la procedura seguente: "Se si desidera dare alle web app l'accesso alle API WebGL in Google Chrome, per prima cosa, aprire il browser di Google, inserire chrome://flags/ nella barra dell'URL e cliccare Invio. Ricercare nella pagina visualizzata Disattiva WebGL Se attivi questa opzione impedisci alle applicazioni web di accedere all'API Web (per velocizzare il tutto cliccare CTRL + F e digitare WebGL nella barra in alto a destra) e, infine, Riavvia ora.." ... ho riavviato e adesso il mio chrome appare tutto rosa...come posso tornare indietro, cioè prima fare questa procedura? Ho windows 10 home edition.. pls help!!
Utile
+0
plus moins
salve,

fai un clic destro sull'icona di chrome situata sul desktop e scegli "Proprietà"
Nella scheda "Collegamento", la voce "Destinazione" aggiungi il flag:
--no-experiments alla fine in modo da avere il seguente URI:
"C:\Program Files (x86)\Google\Chrome\Application\chrome.exe" --no-experiments

Salva le modifiche con OK
doppio clic sull'icona per aprire il browser

riapri chrome://flags/ e rimetti tutto ai valori di default

chiudi il browser.. togli il flag no-experiments dal collegamento salva e riavvia chrome
Dai la tua opinione

Un utente registrato ottiene più risposte rispetto ad uno anonimo.

Un utente registrato ha un seguito (follow-up) dettagliato di tutte le sue domande.

Un utente registrato ha accesso a delle opzioni aggiuntive.

Non sei ancora un membro?

Registrati, richiede meno di un minuto ed è gratis!