Segnala

Problema accesso a internet HP 250 Windows 10 [Risolto]

Fai una domanda zeroes 1Posti mercoledì 23 novembre 2016Data di registrazione mercoledì 23 novembre 2016 Ultimo intervento - Ultima risposta 28 nov 2016 alle 09:03 da guest
Salve a tutti,
Da qualche giorno ho un problema con il mio portatile, è un HP 250 con windows 10, quando provo a connettermi si presenta sempre la dicitura: wifi connesso, nessun accesso ad internet.
(in sostanza compare un triangolino giallo sull'icona del wifi e da quello che ho capito si connette ma senza accesso alla rete)
Ho provato a collegare il pc sia tramite tethering wifi dal mio cellulare che tramite cavo ethernet e in entrambe i casi si connette con accesso a internet.
Qualcuno sarebbe disponibile per un aiuto/suggerimento?
Utile
+0
plus moins
Si solo il mio pc non si connette, ho provato più di una volta a spegnere il modem e riaccenderlo dopo un po' modo ma niente, ho ripristinato le reti, controllato aggiornamenti dei driver delle schede di rete ma non riesco a trovare una soluzione.
Grazie per la risposta!
Dai la tua opinione
Utile
+0
plus moins
Quando sei connesso via wi-fi prova ad eseguire la diagnostica tramite lo strumento risoluzione dei problemi:clicca dx sull'icona rete>Risoluzione problemi.Eventualmente riporta il tipo di errore che ti restituisce Windows.
Dai la tua opinione
Utile
+0
plus moins
Problema risolto!
Era legato alla registrazione del modem....grazie mille per i suggerimenti!
Dai la tua opinione
Utile
+0
plus moins
Bene,ma cosa intendi per registrazione del modem? Puoi essere un pò più specifico?Anche per far comprendere ad altri utenti che magari stanno seguendo questa discussione ed hanno il tuo stesso problema.
Dai la tua opinione
Utile
+0
plus moins
È una linea fissa di tim e al momento dell'acquisto avrei dovuto effettuare una registrazione dei dati (nello specifico avrei dovuto creare una mail di tim)...ho chiamato l'assistenza tecnica al 187 ed hanno subito capito il problema....il tecnico mi ha indirizzato sul sito tim dove ho inserito tutti i dati e creato la nuova mail.... una volta effettuata la registrazione ho lasciato qualche minuto il modem spento dopodichè l'ho riacceso ed il Pc non aveva più problemi a navigare!
Dai la tua opinione
Utile
+0
plus moins
Ecco così è molto chiaro,comprendono tutti,prima no.La Community ti ringrazia per aver riferito.Buona giornata.
Dai la tua opinione
Utile
-1
plus moins
Altri dispositivi wireless si connettono al router e navigano regolarmente?
Se non l'hai già fatto,spegni il router e riaccendilo dopo qualche minuto,riavvia anche il pc.Quindi riprova.
Dai la tua opinione

Un utente registrato ottiene più risposte rispetto ad uno anonimo.

Un utente registrato ha un seguito (follow-up) dettagliato di tutte le sue domande.

Un utente registrato ha accesso a delle opzioni aggiuntive.

Non sei ancora un membro?

Registrati, richiede meno di un minuto ed è gratis!