Segnala

Sony VAIO PCG-K315Z non funziona pulsante WiFi [Chiuso]

Fai una domanda Derby county - Ultima risposta 23 apr 2017 alle 22:15 da Denthelp
Ciao,
Ho un computer portatile Sony Vaio PCG-K315Z. Il pulsante wifi non funziona più. ma quando metto il pulsante su on ,nessun segnale si accende, chiedo se c'è una soluzione per accendere il wifi.
Altro... 
Utile
+16
plus moins
ragazzi ho io la risposta!!!! Nella barra in basso a destra troverete un simbilino formato da due freccette che vanno in senso contrario una rispetto all'altra . cliccate questo simbolo , vi si aprira' una finestrella con tre voci. una di queste e' la voce WLAN cliccatela e fate diventare il quadratino accanto verde. effettuata questa perazione vi si accendera' la spia del wireless nella parte anteriore del vostro vaio . ciao
Questa risposta ti è stata d'aiuto?  
gio 74- 10 gen 2013 alle 15:39
sei un grande !!!.
thomas- 21 set 2014 alle 12:19
geniooooooo dopo aver letto venti siti della sony istruzioni finalmente ce l ho fattaaaa
Claudio 80- 24 ago 2015 alle 11:25
A me dice che devo attivare lo switch
Dany- 18 dic 2015 alle 17:45
Ti amo anch ioooo
Denthelp- 23 apr 2017 alle 22:15
Mille GRAZIE!!!
Rispondi
Utile
+14
plus moins
Io alla fine ho risolto spendendo 40 euro dal tecnico che ha dovuto smontare tutto il portatile per fare in modo che il tasto del wifi fosse disattivato e in tal modo adesso il wifi è sempre attivo e la luce sempre accesa (il tastino ormai era andato e non riuscivo + a attivare il wifi nemmeno schiacciando con penna, chiave o attrezzi di fortuna vari :D )
Utile
+4
plus moins
Anche io ho un sony vaio da 4 anni e negli ultimi mesi ho avuto questo problema, il wireless funziona perfettamente, il problema è che è diventato difettoso il tastino e quindi non sempre riesco a far accendere la lucina verde e rendere attivo il wireless! Non è possibile attivarlo tramite software in qualche modo escludendo il tastino??
Utile
+4
plus moins
No purtroppo devo sempre arrangiarmi quando si spegne la lucina a schiacciare con la punta della penna o delle chiavi per rimetterlo nella posizione in cui sta verde :(
L'ho anche portato dal tecnico per altri motivi ma mi ha detto che per mettere a posto il tastino andrebbe smontato tutto e quindi la spesa sarebbe troppo alta e finchè riesco a ovviare così non mi conviene farlo fare...
Utile
+3
plus moins
non serve nessuna combinazione tasti e' piu' semplice di quel che sembra ........
sergio- 30 ago 2011 alle 12:42
io ho lo stesso problema, pur avendo riacceso il wifi dopo un pò mi si ripresenta il problema. Il mio router funziona bene, in quanto con altri pc non esiste il problema. Se qualcuno riesce darmi indicazioni per rislvere il problema lo ringrazio fin ora.
Utile
+3
plus moins
ciao io ho lo stesso problema ma il fatto e che quando apro il la finestra delle due frecce il bluetooth e acceso e wireless no e il fatto e che quando lo voglio accendere mi esce solo la scritta''abilitare il dispositivo'' clicco su ok ma nn cambia niente come posso fare o provato di tutto vi prego aiutoooooooooooo
Tony- 2 dic 2011 alle 09:57
una cosa è da windows con l'icona con le 2 freccette che lo spegne o selezioni il tipo di connessione lan,wifi ecc...
pero' se il dispositivo è spento hai nulla da fare....
sui vaio piu' diffusi l'interuttore e' posto sullo chassis o di frontre o lateralmente....e' un pulsante che si muove avanti e dietro .....
dopoddiche' lo attivi anche via software e dovrebbe funz tutto....
Viola- 24 gen 2012 alle 15:56
Ma una pennina wifi? 20 euro e risolvete il problema..
sese- 8 feb 2012 alle 15:20
mi dai tu i i 20 euro e la sony?il problema non dovrebbe esistere nemmeno, dopo tutti i soldini che spendiamo affidandoci ad una marca di qualità che invece risulta essere pessima in alcuni dettagli.
mO- 8 feb 2012 alle 16:09
+1000punti sese
Utile
+2
plus moins
Ci possono anche essere combinazioni di tasti come Fn + come F1 o F2 ... ma io non conosco questa macchina!
Utile
+1
plus moins
anche io ho lo stesso problema..c'è una soluzione??..a volte si riprende da solo..ma è da un anno cioè da qunado l'ho comprato che ogni tanto ritorna questo problema!!
aiutooooo
Utile
+1
plus moins
ho lo stesso pc e da oggi anche lo stesso problema....poi avete risolto in qualke modo????avete trovato la "combinazione tasti"?
Utile
+1
plus moins
anche io ho un vaio e presenta irregolarmente questo problema . il problema è della vaio che mette quel pulsante odioso.
ho un vaio vgn nr21z/s e presenta questo difetto
per ora le prove da fare e che faro' sono:
provare con un'altra scheda wi-fi
pulirlo dalla polvere
e eventualmente mettere fisso il tastino....
Utile
+0
plus moins
Ho risolto portandolo dal tecnico, il tastino era inceppato

Un utente registrato ottiene più risposte rispetto ad uno anonimo.

Un utente registrato ha un seguito (follow-up) dettagliato di tutte le sue domande.

Un utente registrato ha accesso a delle opzioni aggiuntive.

Non sei ancora un membro?

Registrati, richiede meno di un minuto ed è gratis!